Remove Elastic/bouncing Effect on scrolling

#1

Hi all, is there a way to disable/remove the elastic/bouncing effect when you reach the bottom/top of a scrolling group? in a lot of cases, especially when mocking web projects, that scrolling effect is not applicable and I didn’t see a way to disable it.

Thanks a lot!

0 Likes

#2

:rofl: I’m trying to get this to work more consistently. How do you get this to work everytime?

0 Likes

#3

ahah. well every time I apply a scroll to a group I get that effect and it’s a bit annoying. have you figured out why you don’t get that effect every time? do you mind sharing a sample file so i can check?

0 Likes